To jest tylko wersja do druku, aby zobaczyć pełną wersję tematu, kliknij TUTAJ
Z przygodą na ty
Forum Miłośników Przygody im. Pana Samochodzika

Sprawy techniczne i problemy z forum - Pytania

Psycholog - 2017-08-23, 21:42
Temat postu: Pytania
Jak dodać sobie zdięcie ?
Jak zdobyć ikonki ze zlotów na których byłem ?
Jak zacząć zbierać procenty ( te pod zdięciem ) ?

Psycholog - 2017-08-24, 08:26
Temat postu: Re: Pytania
zbychowiec napisał/a:
Spieszę z odpowiedziami :)
Psycholog napisał/a:
Jak dodać sobie zdięcie ?

Przyślij mi zdjęcie (chodzi o awatara prawda?) i Ci dodam.

Psycholog napisał/a:
Jak zdobyć ikonki ze zlotów na których byłem ?

Ikonki dodają się same. Po każdym zlocie na którym byłeś, dostajesz nową.
Ikonkę za zlot we Fromborku właśnie Ci dodałem :)

Psycholog napisał/a:
Jak zacząć zpierać procenty ( te pod zdięciem ) ?

Procenty też zbierają się same, automatycznie, jak udzielasz się na forum (tzn. jak publikujesz kolejne wpisy) :)


Dziękuję ci Zbychowcze :-D :-D :-D

Anna - 2017-08-24, 15:43

Drobiazg, ale dokuczliwy: emotikonki sie nie wklejaja - pokazuje sie caly adres (chodzi o te, spoza podstawowej listy). Pomozecie?
Anna - 2017-08-24, 20:35

Tak bylo.
Ale teraz, po najechaniu mysza na wybrana ikonke, i przycisnieciu tejze, w samej wiadomosc, w miejscu wpisania; zamiast albo ikonki (kodu), albo liter ze znakami przestankowymi pojawia sie adres.
Probowalam tez ctr c ctr v i jest to samo.
To sa ikony z tej dalszej, rozwijanej listy (czyli dodatkowe, nie mieszczace sie pod samym oknem wiadomosci.
Przyklad: \http://www.pansamochodzik.org.pl/images/smiles/500.gif

Aha, probowalam tez przeciagnij/upusc, efekt ten sam (pojawia sie adres, a nie ikonka).

Anna - 2017-08-24, 20:38

Cytat:
Ikonki dodają się same. Po każdym zlocie na którym byłeś, dostajesz nową.

A ja nie dostalam ?!

irycki - 2017-08-25, 09:38

Przez ciekawość sprawdziłem u siebie i jest OK, zarówno z listy "podręcznej" jak i dodatkowego okienka.

Chrome + OSX.

Podejrzewam ustawienia przeglądarki. Może spróbuj z inną?

Anna - 2017-08-25, 13:05

Cytat:
Czy ostatnio nie blokowałaś sobie javascript w przeglądarce (lub zmieniałaś jej politykę na bardziej restrykcyjną)? Czy zmieniałaś dostawcę internetu lub zmieniali Ci ustawienia?

Hm.. to moze byc to. NIe tyle ja cos zmienialam, co dostawca internetu. Tu jest jakby dynamiczna ochrona (to ich okreslenie, nie moje); od czasu do czasu cos sie zmienia w ustawieniach zapory; na co ja wlasciwie nie mam wplywu. Tzn. moge zmienic pewne rzeczy u siebie w komputerze, albo routerze, ale globalne ustawienia bezpieczenstwo sa narzucane przez dostawce internetu. No coz, bede pisac bez ikonek.
Te ikonki przestaly dzialac po powrocie z Polski, czyli cos tam po drodze musialo ulec zmianie,wtedy, kiedy bylam w PL.

Aha, probowalam z roznymi i systemami (linux/win/android); i przegladarkami firefox, delfin etc. ale bylo to samo. Z ciekawosci moge uruchomic maka, i sprawdzic, ale to dopiero wieczorem.
Dziekuje za pomoc!

Barabasz - 2018-05-05, 07:31

Czy białe tło może wrócić do mojego awatara? To przezroczyste tło jakoś mi nie pasuje. Dziekuję
Czesio1 - 2018-04-02, 22:23

Barabasz napisał/a:
Czy białe tło może wrócić do mojego awatara? To przezroczyste tło jakoś mi nie pasuje. Dziekuję

Hmmm, serio wolisz z białym tłem?

Barabasz - 2018-04-03, 05:25

Jakoś za dużo tych pikseli się ujawniło
Czesio1 - 2018-04-03, 06:46

Barabasz napisał/a:
Jakoś za dużo tych pikseli się ujawniło

Ok, pokombinujemy wieczorkiem

johny - 2018-07-05, 14:30

Gdzieś zniknęła mi ikonka z pierwszego zlotu w Brześciu?
PawelK - 2018-07-05, 14:58

johny napisał/a:
Gdzieś zniknęła mi ikonka z pierwszego zlotu w Brześciu?


Zostałeś zweryfikowany i z archiwów wyszło, że Cię tam nie było.

johny - 2018-07-05, 15:48

PawelK napisał/a:
johny napisał/a:
Gdzieś zniknęła mi ikonka z pierwszego zlotu w Brześciu?


Zostałeś zweryfikowany i z archiwów wyszło, że Cię tam nie było.

No ładnie...

Czesio1 - 2018-07-05, 16:55

johny napisał/a:
Gdzieś zniknęła mi ikonka z pierwszego zlotu w Brześciu?

A byłeś tam na pewno?

johny - 2018-07-05, 19:11

Czesio1 napisał/a:
johny napisał/a:
Gdzieś zniknęła mi ikonka z pierwszego zlotu w Brześciu?

A byłeś tam na pewno?

:shock: :shock: :shock:
A złomiarzy nad Wisłą to grał, a???

Czesio1 - 2018-07-05, 19:23

johny napisał/a:
Czesio1 napisał/a:
johny napisał/a:
Gdzieś zniknęła mi ikonka z pierwszego zlotu w Brześciu?

A byłeś tam na pewno?

:shock: :shock: :shock:
A złomiarzy nad Wisłą to grał, a???

Fakt, zapomniałem :027:
Ikonkę już masz. :564:

johny - 2018-07-05, 19:35

Czesio1 napisał/a:
Ikonkę już masz.

Dzięki!

Czesio1 - 2018-07-05, 20:03

johny napisał/a:
Czesio1 napisał/a:
Ikonkę już masz.

Dzięki!

Nie ma za co, należy Ci się :564:

Von Dobeneck - 2018-10-21, 13:21

Wszedłem dzisiaj na forum i wyświetla mi się dziwny komunikat, zaznaczony na czerwono: "strona niezabezpieczona". Nie wiem czy mam się martwić i traktować antywirusem, czy olać...


Powered by phpBB modified by Przemo © 2003 phpBB Group